RubyGems Navigation menu

unisender-rails 0.0.2

It is a wrapper for uni_sender gem

Gemfile
          gem 'unisender-rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install unisender-rails -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Sergey Gribovski (Aforex)

Owners:

Total downloads 2,281

For this version 793

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 27, 2012 (6.5 KB)
  2. 0.0.2 - September 17, 2012 (6 KB)
  3. 0.0.1 - September 15, 2012 (6 KB)

Runtime Dependencies: