RubyGems Navigation menu

unite 1.3.0

Unite provides extensions to your objects to support values with units

Gemfile
          gem 'unite', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install unite
  
  
  
  
  
  
  

Total downloads 4,510

For this version 434

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0 - November 22, 2013 (18.5 KB)
  2. 1.2.0 - July 13, 2012 (15 KB)
  3. 1.1.1 - July 5, 2012 (15 KB)
  4. 1.1.0 - May 14, 2012 (14 KB)
  5. 1.0.2 - May 11, 2012 (14 KB)
Show all versions (6 total)