RubyGems Navigation menu

unityapi 0.1.0

Unity Enterprise API wrapper

Gemfile
          gem 'unityapi', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install unityapi -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,202

For this version 696

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 16, 2012 (10.5 KB)
  2. 0.1.0 - November 15, 2012 (10.5 KB)
  3. 0.0.8 - September 27, 2012 (10 KB)

Runtime Dependencies: