RubyGems Navigation menu

unix-whereis 0.1.0

Ruby interface to UNIX 'whereis' command.

Gemfile
          gem 'unix-whereis', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install unix-whereis -v 0.1.0
  
  
  
  
  
  
  

Total downloads 45,880

For this version 1,441

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 30, 2011 (7.5 KB)
  2. 0.1.0 - February 20, 2011 (7.5 KB)

Development Dependencies: