RubyGems.org

unpacker

0.2.0

The tool relies on the presence of the command-line tools.

installgem install unpacker
Authors

Petyo Ivanov

2,595 total downloads 1,405 for this version
Owners

1819c3ec331af74ecae0d92a440b8679

Gemfile
gem 'unpacker', '~> 0.2.0'
Versions
  1. 0.2.0 April 1, 2010 (12 KB)
  2. 0.1.0 April 1, 2010 (12 KB)
Runtime Dependencies
  1. shellshot >= 0
Development Dependencies
  1. rspec >= 1.2.9