RubyGems Navigation menu

unpolymorph 0.2.2

Polymorphic association replacement

Gemfile
          gem 'unpolymorph', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install unpolymorph
  
  
  
  
  
  
  

Authors:

  • Marek Janukowicz

Owners:

Total downloads 2,931

For this version 307

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.2 - April 1, 2014 (5 KB)
  2. 0.2.1 - July 18, 2013 (5 KB)
  3. 0.2.0 - June 24, 2013 (5 KB)
  4. 0.1.2 - June 5, 2013 (5 KB)
  5. 0.1.1 - June 5, 2013 (5 KB)
Show all versions (6 total)