RubyGems Navigation menu

upgrade-your-browser 0.0.1.alpha.1

Tired of getting complaints from users with legacy web browsers? Tell your users it's time for a change!

Gemfile
          gem 'upgrade-your-browser', '~> 0.0.1.alpha.1'
  
  
  
  
  
  
  

install
          gem install upgrade-your-browser --pre
  
  
  
  
  
  
  

Total downloads 289

For this version 289

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.alpha.1 - June 16, 2012 (16 KB)