RubyGems Navigation menu

ups_time_in_transit 0.1.1

Provides an easy to use interface to the UPS time in transit API

Gemfile
          gem 'ups_time_in_transit', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install ups_time_in_transit
  
  
  
  
  
  
  

Authors:

  • Joe Stelmach

Owners:

Total downloads 1,478

For this version 1,478

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 1, 2010 (11 KB)
Show all versions (2 total)

Runtime Dependencies: