RubyGems Navigation menu

upscrn-client 0.2.0

client library for accessing the upscrn api

Gemfile
          gem 'upscrn-client', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install upscrn-client
  
  
  
  
  
  
  

Total downloads 2,853

For this version 1,001

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 10, 2011 (8 KB)
  2. 0.1.1 - September 22, 2011 (7.5 KB)
  3. 0.1.0 - September 15, 2011 (7 KB)