RubyGems Navigation menu

upstream-devise 2.1.0.rc

Flexible authentication solution for Rails with Warden

Gemfile
          gem 'upstream-devise', '~> 2.1.0.rc'
  
  
  
  
  
  
  

install
          gem install upstream-devise --pre
  
  
  
  
  
  
  

Authors:

  • José Valim, Carlos Antônio

Owners:

Total downloads 304

For this version 304

Required Ruby Version: None

Links: