RubyGems Navigation menu

uptime_robot 0.0.1

A library to interact with Uptime Robot's API

Gemfile
          gem 'uptime_robot', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install uptime_robot
  
  
  
  
  
  
  

Total downloads 634

For this version 634

Required Ruby Version: None

Links: