RubyGems Navigation menu

upyun-paperclip 0.1.5

Upyun gem for paperclip

Gemfile
          gem 'upyun-paperclip', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install upyun-paperclip
  
  
  
  
  
  
  

Total downloads 4,558

For this version 1,000

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - January 13, 2012 (29.5 KB)
  2. 0.1.4 - January 5, 2012 (29.5 KB)
  3. 0.1.3 - January 4, 2012 (29 KB)
  4. 0.1.2 - January 4, 2012 (29 KB)
  5. 0.1 - December 31, 2011 (3 KB)

Runtime Dependencies:

Development Dependencies: