RubyGems Navigation menu

uri-js-rails 1.14.1

URI.js for rails

Gemfile
          gem 'uri-js-rails', '~> 1.14.1'
  
  
  
  
  
  
  

install
          gem install uri-js-rails
  
  
  
  
  
  
  

Total downloads 7,719

For this version 245

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.14.1 - October 29, 2014 (48.5 KB)
  2. 1.11.2 - January 4, 2014 (20 KB)
  3. 1.10.2 - May 16, 2013 (19.5 KB)
  4. 1.7.4 - November 4, 2012 (17 KB)