RubyGems Navigation menu

usbmux 0.0.2

Connecting and communicating to iDevices over USB

Gemfile
          gem 'usbmux', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install usbmux
  
  
  
  
  
  
  

Authors:

  • Jayme Deffenbaugh

Owners:

Total downloads 1,204

For this version 544

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 17, 2013 (9 KB)
  2. 0.0.1 - January 23, 2013 (8 KB)

Runtime Dependencies: