RubyGems Navigation menu

use_db 0.2.0

Multi-database AR connections for Rails 3 models, tests, and migrations.

Gemfile
          gem 'use_db', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install use_db
  
  
  
  
  
  
  

Total downloads 6,111

For this version 2,229

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - November 23, 2011 (8 KB)
  2. 0.1.4 - October 3, 2011 (8 KB)
  3. 0.1.3 - May 12, 2011 (8 KB)
  4. 0.1.2 - May 12, 2011 (8 KB)
  5. 0.1.1 - May 11, 2011 (8 KB)
Show all versions (6 total)