RubyGems.org

A set of useful matchers for RSpec

installgem install useful_matchers
Authors

Two Maestros

174 total downloads 174 for this version
Owners

522c92b8be3cc1d4ac679d558e45ba6d

Licenses

MIT

Gemfile
gem 'useful_matchers', '~> 0.0.1'
Versions
  1. 0.0.1 August 17, 2014 (8.5 KB)
Runtime Dependencies
  1. rspec >= 0
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.6
  2. rake >= 0