RubyGems Navigation menu

useful_string_extensions 0.0.20.3

useful_string_extensions

Gemfile
          gem 'useful_string_extensions', '~> 0.0.20.3'
  
  
  
  
  
  
  

install
          gem install useful_string_extensions
  
  
  
  
  
  
  

Authors:

  • Andrey

Owners:

Licenses:

  • MIT

Total downloads 7,326

For this version 626

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.20.3 - November 16, 2013 (6.5 KB)
  2. 0.0.20.2 - November 1, 2013 (6.5 KB)
  3. 0.0.20.1 - October 28, 2013 (6.5 KB)
  4. 0.0.18 - October 27, 2013 (6.5 KB)
  5. 0.0.17 - August 20, 2013 (6.5 KB)
Show all versions (13 total)