RubyGems Navigation menu

userapi-ruby 0.0.1

UserAPI is an application programming interface (API), which enables anyone to create social networks and other projects based on Vkontakte data storage. And I have a little problem - there is no Ruby Gem to work with this API. So this Gem will realize some features of UserAPI

Versions:

  1. 0.0.1 - October 1, 2010 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Max Riveiro

Owners:

Aafc4ed0d6bdebb23074438a1c2717f1

Total downloads 1,275

For this version 1,275

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'userapi-ruby', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install userapi-ruby = Copy to clipboard Copied!

Links: