RubyGems Navigation menu

uservoice-ruby 0.0.11

The gem provides Ruby-bindings to UserVoice API and helps generating Single-Sign-On tokens.

Gemfile
          gem 'uservoice-ruby', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install uservoice-ruby
  
  
  
  
  
  
  

Total downloads 33,823

For this version 18,624

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.11 - December 5, 2012 (11.5 KB)
  2. 0.0.10 - November 14, 2012 (11.5 KB)
  3. 0.0.9 - October 25, 2012 (11.5 KB)
  4. 0.0.8 - October 12, 2012 (11 KB)
  5. 0.0.7 - October 9, 2012 (11 KB)
Show all versions (11 total)

Development Dependencies: