RubyGems Navigation menu

using_yaml 0.3.4

"Load, save and use YAML files as if they were objects"

Gemfile
          gem 'using_yaml', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install using_yaml -v 0.3.4
  
  
  
  
  
  
  

Authors:

  • Marc Bowes

Owners:

Total downloads 12,442

For this version 1,226

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - April 20, 2010 (10.5 KB)
  2. 1.1.0 - March 29, 2010 (10.5 KB)
  3. 1.0.0 - March 6, 2010 (10.5 KB)
  4. 0.3.4 - February 14, 2010 (7.5 KB)
  5. 0.3.3 - February 14, 2010 (7.5 KB)
Show all versions (10 total)

Development Dependencies: