RubyGems Navigation menu

usps 0.1.0

USPS Webtools API for Ruby.

Gemfile
          gem 'usps', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install usps -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Chris Gaffney

Owners:

Total downloads 8,648

For this version 1,447

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - February 18, 2011 (16 KB)
  2. 0.1.1 - February 18, 2011 (16 KB)
  3. 0.1.0 - February 5, 2010 (17.5 KB)

Development Dependencies: