RubyGems Navigation menu

utility_belt_r19 0.0.1

utility_belt for ruby 1.9.

Gemfile
          gem 'utility_belt_r19', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install utility_belt_r19
  
  
  
  
  
  
  

Total downloads 1,461

For this version 1,461

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 31, 2010 (5 KB)

Runtime Dependencies: