RubyGems Navigation menu

utilitypack 0.5.1

Library of useful utilities

Gemfile
          gem 'utilitypack', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install utilitypack -v 0.5.1
  
  
  
  
  
  
  

Authors:

  • Brian Pfeil

Owners:

Total downloads 3,725

For this version 914

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - January 5, 2012 (9 KB)
  2. 0.5.3 - November 6, 2011 (9 KB)
  3. 0.5.2 - November 6, 2011 (9 KB)
  4. 0.5.1 - November 6, 2011 (9 KB)