RubyGems Navigation menu

uuid_helper 0.1.2

Helpers to use UUID with uuidtools

Gemfile
          gem 'uuid_helper', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install uuid_helper
  
  
  
  
  
  
  

Total downloads 2,348

For this version 890

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 7, 2012 (5.5 KB)
  2. 0.1.1 - August 25, 2012 (5.5 KB)
  3. 0.1.0 - August 25, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: