RubyGems Navigation menu

uv-priority-queue 1.0.0

Asynchronous Priority Queue for use with Libuv

Gemfile
          gem 'uv-priority-queue', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install uv-priority-queue
  
  
  
  
  
  
  

Authors:

  • Stephen von Takach, Mike Lewis

Owners:

Licenses:

  • MIT

Total downloads 387

For this version 387

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - January 2, 2014 (7.5 KB)

Runtime Dependencies: