RubyGems Navigation menu

uv_proxmox 0.0.1

A ruby api for working with the proxmox virtual machine manager

Versions:

  1. 0.0.1 - September 24, 2010 (7 KB)

Development Dependencies:

Authors:

  • maxschulze

Owners:

E3ae6ec5cbbffc57556108fc27ad50ce

Total downloads 1,252

For this version 1,252

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'uv_proxmox', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install uv_proxmox = Copy to clipboard Copied!

Links: