RubyGems Navigation menu

uvrb 0.2.0

UV is Ruby OOP bindings for libuv

Gemfile
          gem 'uvrb', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install uvrb
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,062

For this version 407

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - December 29, 2013 (508 KB)
  2. 0.1.4 - August 13, 2013 (491 KB)
  3. 0.1.3 - August 13, 2013 (176 KB)
  4. 0.1.2 - August 13, 2013 (177 KB)
  5. 0.1.1 - August 8, 2013 (177 KB)
Show all versions (6 total)

Runtime Dependencies:

Requirements:

libuv