RubyGems Navigation menu

uwa_polaroid 0.1

UWA Polaroid widget

Gemfile
          gem 'uwa_polaroid', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install uwa_polaroid
  
  
  
  
  
  
  

Total downloads 1,301

For this version 1,300

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - April 1, 2007 (22 KB)

Runtime Dependencies: