RubyGems Navigation menu

vacuum 1.1.1

A wrapper to the Amazon Product Advertising API

Gemfile
          gem 'vacuum', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install vacuum
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 25,409

For this version 3,737

Show all versions (18 total)

Required Ruby Version: >= 1.9

Links:

Versions:

  1. 1.1.1 - June 4, 2014 (38 KB)
  2. 1.1.0 - March 19, 2014 (7.5 KB)
  3. 1.0.0 - November 25, 2013 (7.5 KB)
  4. 0.5.0 - November 11, 2013 (7 KB)
  5. 0.4.1 - October 12, 2013 (6.5 KB)
Show all versions (18 total)