RubyGems Navigation menu

vagrant-blockwart 0.1.4

Enables Vagrant to provision machines with Blockwart.

Gemfile
          gem 'vagrant-blockwart', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install vagrant-blockwart
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 743

For this version 77

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.4 - November 22, 2014 (8 KB)
  2. 0.1.3 - February 23, 2014 (7.5 KB)
  3. 0.1.2 - February 23, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies: