RubyGems Navigation menu

vagrant-bosh 0.0.8

BOSH provisioner allows to provision guest VM by specifying regular BOSH deployment manifest.

Gemfile
          gem 'vagrant-bosh', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install vagrant-bosh
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,779

For this version 290

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.8 - August 13, 2014 (8.03 MB)
  2. 0.0.7 - August 12, 2014 (8.02 MB)
  3. 0.0.6 - July 23, 2014 (7.76 MB)
  4. 0.0.5 - July 15, 2014 (7.76 MB)
  5. 0.0.4 - June 30, 2014 (8.1 MB)
Show all versions (8 total)