RubyGems Navigation menu

vagrant-bundler 0.1.0

vagrant-bundler is a vagrant plugin to make it possible to interact with the guest's bundled gems directory from the host.

Gemfile
          gem 'vagrant-bundler', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install vagrant-bundler -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Joel Chippindale

Owners:

Total downloads 2,025

For this version 847

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 29, 2012 (6.5 KB)
  2. 0.1.0 - April 28, 2012 (6.5 KB)