RubyGems Navigation menu

vagrant-chef-apply 0.0.1

A Vagrant plugin to add simple chef-apply provisioner

Gemfile
          gem 'vagrant-chef-apply', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-chef-apply
  
  
  
  
  
  
  

Authors:

  • Brian Akins

Owners:

Licenses:

  • Apache 2.0

Total downloads 664

For this version 664

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 24, 2013 (5 KB)