RubyGems Navigation menu

vagrant-destroyer 0.0.1

If enable calls vagrant destroy following a vagrant up

Gemfile
          gem 'vagrant-destroyer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-destroyer
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 575

For this version 575

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 13, 2013 (6 KB)

Development Dependencies: