RubyGems Navigation menu

vagrant-down 0.0.3

Vagrant destroy alias

Gemfile
          gem 'vagrant-down', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install vagrant-down
  
  
  
  
  
  
  

Authors:

  • Justin Downing

Owners:

Licenses:

  • MIT

Total downloads 1,127

For this version 366

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - May 12, 2014 (7 KB)
  2. 0.0.2 - April 1, 2014 (6.5 KB)
  3. 0.0.1 - October 9, 2013 (6.5 KB)

Development Dependencies: