RubyGems Navigation menu

vagrant-gq 0.1.2

Enables Vagrant to manage machines in GreenQloud.

Versions:

  1. 0.1.2 - May 28, 2014 (23.5 KB)
  2. 0.1.1 - May 19, 2014 (23 KB)
  3. 0.1.0 - May 19, 2014 (23.5 KB)

Runtime Dependencies:

Authors:

  • GreenQloud

Owners:

95e9092ec2037d212e7bbedbb3c36689

Total downloads 995

For this version 320

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'vagrant-gq', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install vagrant-gq = Copy to clipboard Copied!

Links: