RubyGems Navigation menu

vagrant-guest_ansible 0.0.1

Ansible provisioner intended to run in the guest machine.

Gemfile
          gem 'vagrant-guest_ansible', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-guest_ansible
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 322

For this version 322

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 6, 2014 (9.5 KB)

Development Dependencies: