RubyGems Navigation menu

vagrant-hp 0.1.4

Enables Vagrant to manage machines on HP Cloud.

Gemfile
          gem 'vagrant-hp', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install vagrant-hp
  
  
  
  
  
  
  

Total downloads 2,590

For this version 491

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.4 - May 4, 2014 (24.5 KB)
  2. 0.1.3 - January 19, 2014 (27 KB)
  3. 0.1.2 - November 12, 2013 (17 KB)
  4. 0.1.1 - June 7, 2013 (17 KB)
  5. 0.1.0 - April 1, 2013 (16 KB)

Runtime Dependencies: