RubyGems Navigation menu

vagrant-lube 0.1.5

Various Vagrant helpers.

Versions:

  1. 0.1.5 - February 26, 2013 (11 KB)
  2. 0.1.4 - February 22, 2013 (11 KB)
  3. 0.1.3 - February 22, 2013 (11 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Stefano Harding

Owners:

537cad90d06e3c4276582b19b10dbae3

Total downloads 2,013

For this version 735

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'vagrant-lube', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install vagrant-lube = Copy to clipboard Copied!

Links: