RubyGems Navigation menu

vagrant-multiprovider-snap 0.0.14

Multi-provider snapshots for Vagrant

Gemfile
          gem 'vagrant-multiprovider-snap', '~> 0.0.14'
  
  
  
  
  
  
  

install
          gem install vagrant-multiprovider-snap
  
  
  
  
  
  
  

Authors:

  • Jon Topper

Owners:

Licenses:

  • MIT

Total downloads 4,730

For this version 411

Show all versions (11 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.14 - October 9, 2014 (13 KB)
  2. 0.0.13 - September 28, 2014 (13 KB)
  3. 0.0.12 - August 10, 2014 (10.5 KB)
  4. 0.0.11 - April 28, 2014 (10.5 KB)
  5. 0.0.10 - April 6, 2014 (10.5 KB)
Show all versions (11 total)