RubyGems Navigation menu

vagrant-niftycloud 0.3.0

Enables Vagrant to manage machines in Nifty Cloud.

Gemfile
          gem 'vagrant-niftycloud', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install vagrant-niftycloud
  
  
  
  
  
  
  

Authors:

  • Satoshi Akama

Owners:

Licenses:

  • MIT

Total downloads 3,987

For this version 536

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - August 7, 2013 (22.5 KB)
  2. 0.2.1 - August 6, 2013 (22 KB)
  3. 0.2.0 - July 30, 2013 (22 KB)
  4. 0.1.6 - July 29, 2013 (21.5 KB)
  5. 0.1.5 - July 27, 2013 (21.5 KB)
Show all versions (9 total)

Runtime Dependencies: