RubyGems Navigation menu

vagrant-orca 0.3.1

Vagrant Provisioner Plugin for Orca

Gemfile
          gem 'vagrant-orca', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install vagrant-orca
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,606

For this version 584

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - June 27, 2013 (5.5 KB)
  2. 0.2.0 - June 24, 2013 (5.5 KB)
  3. 0.1.0 - June 18, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: