RubyGems Navigation menu

vagrant-pcc 0.0.3

Clean puppet cert

Gemfile
          gem 'vagrant-pcc', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install vagrant-pcc
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 603

For this version 603

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 21, 2013 (8 KB)

Development Dependencies: