RubyGems.org

Vagrant provisioner for installing Puppet Enterprise

installgem install vagrant-pe_build
Authors

Adrien Thebo

10,592 total downloads 125 for this version
Owners

3bc6d4c30aba3b9e7d15a92d4b894d2769713886aac8c55b618621a1505dd727

Licenses

Apache 2.0

Gemfile
gem 'vagrant-pe_build', '~> 0.9.3'
Versions
  1. 1.0.0rc2 May 21, 2013 (11.5 KB)
  2. 1.0.0rc1 May 21, 2013 (11.5 KB)
  3. 0.9.3 August 20, 2014 (32 KB)
  4. 0.9.2 July 15, 2014 (32 KB)
  5. 0.9.1 July 14, 2014 (32 KB)
Show all versions (29 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. rake >= 0
  2. rspec ~> 2.14.0