RubyGems Navigation menu

vagrant-plugin-bundler 0.1.1

This plugin checks a list of requirements against the installed plugins.

Gemfile
          gem 'vagrant-plugin-bundler', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install vagrant-plugin-bundler
  
  
  
  
  
  
  

Authors:

  • Torben Knerr

Owners:

Total downloads 1,375

For this version 839

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 17, 2013 (10 KB)
  2. 0.1.0 - June 13, 2013 (8.5 KB)