RubyGems Navigation menu

vagrant-plugins 0.2.3

vagrant-plugins is a vagrant plugin to list all vagrant plugins loaded in the current vagrant environment

Gemfile
          gem 'vagrant-plugins', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install vagrant-plugins
  
  
  
  
  
  
  

Total downloads 4,131

For this version 935

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - July 18, 2012 (8 KB)
  2. 0.2.2 - May 18, 2012 (8 KB)
  3. 0.2.1 - May 16, 2012 (8 KB)
  4. 0.2.0 - May 16, 2012 (7.5 KB)
  5. 0.1.0 - May 15, 2012 (6.5 KB)

Runtime Dependencies: