RubyGems Navigation menu

vagrant-proxy 0.0.1

A plugin to proxy HTTP requests made by the Vagrant provisioner, using the TBD proxy kit.

Gemfile
          gem 'vagrant-proxy', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install vagrant-proxy
  
  
  
  
  
  
  

Authors:

  • Clinton Wolfe

Owners:

Total downloads 845

For this version 845

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 6, 2013 (8 KB)