RubyGems Navigation menu

vagrant-puppet-library 0.1.0

A plugin to vagrant that allows running a private puppetforge (puppet-library) inside a vagrant env.

Versions:

  1. 0.1.0 - March 25, 2014 (9 KB)

Authors:

  • Felix Gilcher

Owners:

Ce4f72973fad298e952e457354dfdc9f

Total downloads 334

For this version 334

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'vagrant-puppet-library', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install vagrant-puppet-library = Copy to clipboard Copied!

Links: