RubyGems Navigation menu

vagrant-putty 0.0.2

A Vagrant plugin to PuTTY into a VM

Gemfile
          gem 'vagrant-putty', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install vagrant-putty
  
  
  
  
  
  
  

Total downloads 1,189

For this version 1,186

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 22, 2011 (5 KB)
Show all versions (2 total)

Runtime Dependencies:

Development Dependencies: