RubyGems Navigation menu

vagrant-snap 0.09

vagrant snapshot managemen plugin

Gemfile
          gem 'vagrant-snap', '~> 0.09'
  
  
  
  
  
  
  

install
          gem install vagrant-snap -v 0.09
  
  
  
  
  
  
  

Authors:

  • t9md

Owners:

Total downloads 13,849

For this version 3,937

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10 - January 25, 2012 (8 KB)
  2. 0.09 - July 18, 2011 (7.5 KB)
  3. 0.08 - July 17, 2011 (7.5 KB)
  4. 0.06 - June 7, 2011 (7 KB)
  5. 0.04 - June 5, 2011 (7 KB)
Show all versions (9 total)

Runtime Dependencies: